DB2

From FUDforum Wiki
Jump to: navigation, search

FUDforum provides out of the box support for IBM DB2 databases starting from FUDforum 3.0.3 and higher releases.

Support is based on PHP's "ibm_db2" driver.

External links

Supported database types

DB2 | CUBRID | Firebird | MySQL | PostgreSQL | Oracle | SQLite | SQL Server

Also see: FUDforum tables
Languages
Personal tools