Talk:Installation

From FUDforum Wiki
Jump to: navigation, search

Postgres version

Seems like fudforum uses LASTVAL(), so postgres 8.1 should be required. /Per Eric (per the-usual-symbol ucf dot se)

Thanks for the update. Best regards. Frank 17:19, 11 May 2009 (UTC)
Languages
Personal tools